Setup clock NTP Client di Mikrotik


1. Setting timezone, via Winbox pilih System => Clock

Setup Clock via Terminal:

/system clock
set time-zone-name=Asia/Jakarta

 
2. Setting NTP Client sinkronisasi dengan NTP Server, via Winbox menu System => NTP Client
-Primary NTP Server: id.pool.ntp.org or pool.ntp.org or asia.pool.ntp.org
-Secondary NTP Server : time.windows.com


Setup NTP Client via Terminal:

/system ntp client set enabled=yes mode=unicast primary-ntp=202.71.109.130 secondary-ntp=65.55.21.23
/system clock set time-zone-name=Asia/Jakarta

 

Related posts:

Leave a Reply

Your email address will not be published. Required fields are marked *